Форекс для всех. Всё о Forex.
Главная | Регистрация | Вход
 
Понедельник, 28.09.2020, 01:15
Приветствую Вас Гость | RSS
Меню сайта
Наш опрос
Что добавить наш на сайт?
Всего ответов: 23
Главная » 2012 » Май » 10 » Прекращение поддержки старых версий Metatrader 4
Прекращение поддержки старых версий Metatrader 4
18:17

Прекращение поддержки старых версий Metatrader 4

Уважаемые клиенты! 
Информируем вас о том, что, в связи с прекращением поддержки со стороны разработчика старых версий терминала MetaTrader 4, с 1 июня 2012 года все терминалы, билд которых старее версии 416, перестанут функционировать. Проверку билда можно осуществить в окне самой программы, выбрав меню "Справка", далее "О программе". Просим ответственно отнестись к данному уведомлению и заранее обновить свои торговые терминалы, либо скачать новые дистрибутивы с нашего сайта.

Просмотров: 593 | Добавил: ForexTrader | Рейтинг: 0.0/0 |
Всего комментариев: 0
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Форма входа
Новости Форекс
«  Май 2012  »
ПнВтСрЧтПтСбВс
 123456
78910111213
14151617181920
21222324252627
28293031

Все новости форекс >>>

Поиск
Рекомендуем посетить
FxMail.ru
Рекомендуемые Форекс рассылки
Статистика

Онлайн всего: 1
Гостей: 1
Пользователей: 0

Copyright MyCorp © 2020Конструктор сайтов - uCoz
Форекс Сайты Forex Rambler's Top100